Introduction to EndNote X7
UCL Library Services, Gower St., London WC1E 6BT

020 7679 7793
E-mail: library@ucl.ac.uk
Web
www.ucl.ac.uk/library

What is EndNote?
EndNote is a bibliographic software package which enables you to:
 create a personal database of references
 insert these references into a Word document
 format citations and bibliography automatically in the citation style of your choice.
EndNote is available as a desktop programme, a web-based program and an iPad app. UCL has purchased an
institutional license so EndNote is available on all UCL computers. Access to the full web version of EndNote is
included as part of this license. The iPad app is not included in the licence and must be purchased individually.
There is also a free version of the web program available to anybody, but this offers far less functionality and is called
EndNote Basic.
What’s the difference between the web, desktop and iPad versions?

You can use them as independent programmes, or you can synchronise them to work with your EndNote references
from any device: on your own computer, on the web or on your iPad. The main difference is that the web and iPad
versions do not have all the functionality of EndNote desktop - although you might find they serve your purposes
adequately.
See the handout ‘Which EndNote programme should I use?’ for full details
SHOW ME HOW TO….
Import index of journal titles
Add a reference manually
Search an online database from within EndNote
Put search results from an online database into EndNote
Delete references
Use groups
Search an EndNote library
Find duplicate references
Find and import the full text for references in EndNote library
Import a folder of pdfs into EndNote
Insert citations in a Word document
Create a bibliography
Edit citations
Change the citation style
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A guide to EndNote desktop
These instructions are for EndNote X7 on Windows (some commands are different on a Mac) using Internet Explorer.
When you first open EndNote you might be asked if you want to use EndNote online. Select not to at this point. A
dialogue box will prompt you to open an existing library or create a new one. Choose to create a new library.
The screen is split into three main areas:
 The centre of the screen lists your references. Sort the references by clicking on any column header.
 The right pane offers a quick view of all fields for the highlighted reference (Reference tab), shows how it would
display in a bibliography (Preview tab), or displays the pdf (Attached pdfs tab)
 The left pane displays groups
Term Lists
EndNote has lists of full journal titles and their standard abbreviations available to download into a feature called the
Journals Term List, so that when you cite references in a Word document, the correct format of the journal title will
appear in the bibliography.
You should import a list of journal titles before you begin to add references to your EndNote Library. The standard sets
of abbreviated and full journal titles are available to download and save to your personal drive, to enable you to use
them with EndNote. To download standard sets of journal titles:






From the Tools menu, select Define Terms Lists
From the Lists tab select Journals.
Click on Import List… and navigate to where the Terms Lists folder is located (usually within Program Files on
your computer)
Double-click the Terms Lists folder then click on the list which best suits your subject area.
Click on Open. An index of journal titles will now be loaded into your Journals Terms List. You can then close
the Terms List window.

You can import more than one list but importing too many will make the EndNote program run more slowly.
Adding references to your library
Adding references manually



With your library open, go to References then New Reference
Enter all the information you have for the reference. Note:
o Ref type: The default reference type is ‘journal article’. Click on the drop down box next the
reference type that is displayed to choose a different one. The fields available for that reference
type will change accordingly.
o Authors: Each individual author must be entered on a new line. Names can be entered in the
format Bloggs, Joe or Joe Bloggs. If there are no commas, EndNote will treat the last word as
the last name. Anything before the first comma is treated as a last name; anything after the first
comma is treated as the given name.




There is a spell checker available at the top of the page
When you have finished entering data, save and close the reference.
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To edit the reference, double-click on it
Tip:

EndNote allows you to import pdfs to your Library, and automatically fills in the bibliographic details.
 Go to File > Import > Folder
 You can choose to have groups sets automatically created to file your pdf imports, if your folder has
sub-folders – select from the tick box options
 Click Choose and navigate to the folder on your drive which contains the pdfs
 With the import option as ‘PDF’ select Import
 The bibliographic details of the articles are filled in for you where possible
 Check the reference. Any missing data can be added manually.
 EndNote can be set up to automatically import from a selected folder on your computer
o Go to Edit > Preferences > PDF handling
o Tick the option Automatic PDF importing and select your folder by browsing
o From the options at the top of the dialogue box you can also choose to have the files renamed automatically upon import if you wish
o PDFs added to the folder selected will automatically import to the Unfiled group
o Imported files are added to an Imported folder created on your computer (not EndNote)

EndNote actually creates a copy of the pdfs, so you don’t need to worry about broken/changing
file paths.
Obtaining references from online databases

You can search a number of online databases from within EndNote. Click on the Integrated Library & Online
Search Mode icon
at the top of the screen. Databases are displayed under ‘Online search’ in the left pane.
To see other databases to search, click on More…at the bottom of your Online Search group in the Groups
pane. Click on choose.
 The Search box is at the top of the screen.
 Complete your search criteria and then click Search.
 The number of results retrieved will be displayed. Click on OK to import them.
For a comprehensive search, you should always go to the database itself. Some online databases and
electronic journals allow you to export references directly into EndNote. See the table below for examples
and instructions. This is the quickest and most convenient way to get references directly from online databases
into your EndNote Library.
WARNING!
Be careful to check records imported from online databases. Sometimes data may be missing or misplaced.
This must be amended manually. It is sometimes possible to download results and import them manually
instead of direct export, using an amended filter. Ask a member of Library staff for advice.

Please note:
 These instructions were compiled using Internet Explorer. Details may differ for other browsers. If you
experience difficulties with the instructions below, try using a different browser
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Database
COPAC

Explore

Instructions for direct export or for saving references to import
Tick the box or click on any result. At the bottom of the screen choose to export as
EndNote, Zotero. Click on Export. Choose destination as EndNote and select your
EndNote library.
Check that all data is exported to the correct fields.
From the details screen for any result, or from your e-shelf, click on Send to and
choose EndNoteWeb to send to your EndNote online account or Export RIS to send
to the desktop version of EndNote. If selecting Export RIS, when prompted to select
encoding, select US-ASCII. Click on OK and then Open the file. You can then
choose EndNote. WARNING: not all fields may export correctly, ensure that you
check and edit fields carefully.
In Google Scholar, before carrying out a search, click on Settings (top right). Under
Bibliography Manager, select to show links to import citations into EndNote. Click on Save.

Google Scholar
From your search results you can now click on the link beneath any result Import into
http://scholar.google.co.uk EndNote and open the file.

WARNING: Data might be missing or misplaced. Check the import carefully and make
amendments manually.

Mark the references you wish to save. At the top of the screen, click on Export.
Select EndNote from the drop-down ‘Export to’ menu. Choose which fields you want
to export then click on Export citations. Choose your destination as EndNote and
then select which Library you want to import your results to. Click on Open. You
OvidSP
might be asked to select the import filter. Some OVID databases to which UCL
subscribes do not have filters available. In this case, select the most appropriate filter
and edit as necessary, or ask staff about downloading EndNote filters.
WARNING: In some databases data will be missing or misplaced, so check the
imported record carefully.
Mark the relevant records. From the Send to menu, Select Citation Manager and
PubMed
click Create file ; if prompted choose to open the file. Select EndNote if prompted.
Use direct export function. Mark the references you wish to export and click on
Export. Select RIS format as the export format. Choose which fields to output then
SCOPUS
click on Export. Choose to open the file and select EndNote if prompted. You can
then select your EndNote library.
Use direct export function. At the bottom of the SFX window, click on Go next to
Download Citation to Reference Manager / EndNote . Select Open and Select
SFX
EndNote if prompted. You can then select your EndNote library. Warning: data may
be missing – check imported reference carefully
Tick the boxes next to the articles you want to export and click on the EndNote
Web of Knowledge
button. Click Export if necessary. If you are asked which programme to export to,
(includes Web of Science, select EndNote. You can then select your EndNote library from the window which
BIOSIS Previews)
appears, if necessary. References may also be added to the marked list and then
exported. This will give you further options regarding which fields to export.
Some databases do not have a direct export facility; in this case you should save your references as a text file in a
format which can then be imported into EndNote:


Run a search in the database as normal. Select references and save them in the appropriate
format. Ensure you save the files in a place where you will easily find them again, e.g. desktop.




Open your EndNote library. Click on the import icon
Select ‘Choose File’ to locate your saved file
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Select the appropriate import option for the database you have searched. If the option required
is not listed, select Other filters…. for a comprehensive list.
 Click on Import
For further instructions, refer to the help pages within the database you are using.
Your references appear in the main window, and the Imported group in the left pane. This group is temporary
and is refreshed with each new import. To see all the references in your Library at any time, click on the all
References group at the top of the left pane.
To change fields displayed in the list of references in your EndNote library, right-click anywhere in the column
headings. Select or deselect fields listed. You might like to display the Record Number field, as this can be
helpful when using EndNote with Word.
Deleting references
When you want to delete a reference, it can be stored temporarily in the ‘Trash’ folder. You can drag references
across to ‘Trash’ or highlight the references and go to References > Move references to Trash. To delete
references permanently, go to References > Empty trash. This cannot be undone.
Saving references to a Group
References can be organised into ‘groups’, displayed on the left of the Library. A ‘Group Set’ holds a number of
your Groups.




Go to the Groups menu (or right click on any of the groups/group sets in the left pane – e.g. My
Groups) and select Create Group Set or Create Group.
Give your group set/group a name.
Select the references you want to move to the group, by highlighting them (use Ctrl key to select more
than one) and drag them into the group. Or go to the Groups menu and then Add references to
Tip:
Groups are effectively a way of tagging your references. If you delete a reference from a group it will remain in
All References because all you have really done is remove its ‘tag’.

Searching for references within your Library





Select the group you want to search ( e.g. All References )
The quick search box at the top will search all fields, including the fulltext of any pdfs attached
For a detailed search click Show search panel if it is not already showing. Fill in your search criteria.
To add more search lines, click on the ‘+’ box at the right.
Click Search. The results shown comprise a Search results group, at the top on the left pane. This
group is temporary and contents will be replaced with your next search.
Tip:
The Preview tab next to the Search tab allows you to see how the reference would look in a bibliography, as
determined by a selected output style. If you want to browse through your references with the abstract visible, select
the Annotated output style from the drop-down box at the top left of the screen.
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Dealing with duplicate references
Ensure duplicates are removed before using EndNote with Word to cite references.
EndNote will search the currently selected references for duplicates.
 To search the whole library, click on the All References group.
 Go to References and then Find duplicates.
 Compare duplicate references to decide which to keep. The display automatically shows the first
difference detected between the references, if any. If you select Keep this record the other record will
be sent to Trash.
 If you want to keep both records (or decide later) click on Skip to go to the next duplicate.
 References skipped are held in a temporary Duplicate References group. This group is discarded
when you close your library.
 Go to Edit > Preferences > Duplicates to view and amend criteria used for identifying duplicates (the
fields compared).
Finding the full text
To search for the full text free online for the references which you have in your library:


Highlight reference(s)





Click on References > Find full text > Find full text or click on the toolbar icon
A copyright warning window will be shown; click OK.
The ‘Find full text’ group in the left pane indicates whether the full text has been found. If the pdf is
found it will be attached.
If EndNote has found the URL associated with the record, e.g. the publisher’s website, this is inserted in the URL



field.
Tip:
If no full text has been found, it is possible to customise EndNote to search for the full text of items which you have
institutional access to but this is not completely reliable. Ask staff for help.

Backing up your library
Every EndNote library is made up of a library file (.enl) and a data folder. Your library will not work unless both
are saved together in the same place.





In EndNote, go to the File menu and select Save a copy
Navigate to the location where you wish to back up your files.
EndNote will automatically append ‘Copy’ to the file name, but you can re-name the file if you wish.
Click on Save
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A guide to EndNote online
Institutional access to the online programme is available to you while you are registered at UCL or are a member of a

UCL library. To access EndNote online for the first time, you need to create an account. If you already have a Web of
Knowledge account, you should use the same login details.
UCL students/staff:
 From within the EndNote desktop program, click on Tools and then Sync.
 Follow the instructions to sign up for an account for the online version.
 Online access is included as part of the product purchase for two years
Other library members (e.g. NHS staff )
 Access needs to be created whilst using a UCL walk-in computer in the library.
 Open the database Web of Knowledge .Click on EndNote then click on the register link on the left.
 You can use Endnote online from a non-UCL computer for up to twelve months, after which you should log on
at a UCL computer to have the twelve month roaming access re-set.
Once registered you can log on directly at http://my.endnote.com. If you leave UCL libraries, you will still be able to
access the ‘basic’ version of EndNote online (see p. 1 of this guide), so your references are retained. The following
instructions refer to the version accessible via the UCL institutional license.
My References
The first tab, My References, will show your references in the centre of the screen. On the left you will see that you
can create Groups to help sort your references, and that there are links to see All My References and those which are
unfiled (not yet put into Groups).
Adding references to your library
Where possible it is best to get your references from online sources as this helps prevent typographical errors in
adding references and is usually quicker. Sometimes, however, you cannot find a reference in an online source and
you will need to add it manually, e.g. for references to chapters within books, conferences, unpublished material.
Adding references manually


With your library open, from the Collect menu, select New Reference.



Select the appropriate Reference Type from the drop down menu



Enter all the information you have for the reference. The first fields displayed are the ones usually required
for bibliographic styles (citations and bibliographies)



If you want to add the reference to a Group at this stage (see Using Groups below), click on the grey arrow
to expand the Groups option at the bottom of the page



When you have finished entering data, save the reference.



To view the reference in your Library, Click on the References tab
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You can search a number of online databases from within EndNote online. This is best if you are aware of a specific
reference and wish to get the details into your library. Note that for a comprehensive search, you should always go to
the database itself (e.g. PubMed, EMBASE)
Searching online databases from within EndNote online


Click on the Collect tab and then Online Search. If you click on Select favourites you can choose which
databases you would like to appear on the drop-down menu. Select a database and then click on Connect.



Fill out the search criteria.



Choose whether to retrieve all references or just a range. The latter is safer as retrieving an unexpectedly
high number of results could take some time. Click on Search.



To select items to add to your library, tick the boxes and choose which group to add them to from the dropdown menu. A tick will appear in the copied column to indicate items which have been added to your library.

Note that if you click away from the online search results page, the search results are not remembered.

Using Groups
Once you begin to add references to your Library, you might want to organise them into groups. On the left of the
Library, there is a pane to display Groups. By default you will have an All References group, an Unfiled Group for
references which have not been put into a Group, and a Trash group, where deleted references are held before they
are permanently removed. The Quick List is a ‘clipboard’ area where you can collect together references, e.g. from
different groups (see below) for the duration of your EndNote online session. Once you log out, the quick list is cleared.
To create and manage a group


Go to the Organise tab and Manage My Groups. Click New Group. Give your group a name and click OK.



Click back on the My References tab, and to add references to your group, click on All References. Select
the references you want to move and choose the group from the Add to Group drop-down menu.



To view the references in a group, select that group from the list on the left. You can then also delete
references from the group showing by selecting the reference and clicking Remove from Group



If another EndNote user chooses to share their group with you, this will be shown under the Organise tab,
under the adjacent tab, others’ groups. You will also see the group listed in the left pane in My References.

Groups are effectively a way of tagging your references. If you delete a reference from a group it will remain in All
References because all you have really done is remove its ‘tag’.

Use the options at the top of the displayed list of references to move references between groups, delete or add to the
quick list. To search for references in your Library, use the Quicksearch box at the top left of the screen and select a
group to search or All References. Note if you choose All References this won’t include groups shared with you by
other EndNote users.
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Collecting references from the web – using the bookmarklet
When looking at an online record, it is possible to ‘capture’ the references and add them directly to EndNote
online. You need to install a ‘bookmarklet’ which will allow you to do so.
Collecting references from the web – using the bookmarklet


Click on the Options tab and Download Installers, and follow instructions for the ‘Web capture’ tool. This
can be positioned in your Favourites bar of your browser.



Run your search in the database of your choice as usual (e.g. PubMed, Cinahl, PsycINFO). When you find a
result you would like to keep, navigate to the details screen for that reference, then click on the EndNote
online Capture button in your favourites bar.



A new window opens, giving you the opportunity to add or edit bibliographic details and to assign the
reference to one of your Groups. Make sure EndNote online is selected, then click on Save to.



Check the reference in your library to make sure all the bibliographic fields have been successfully captured.

In many cases, you will find that the bookmarklet tool is not the best way to capture references; it works better for
some databases than others. You might have better results using the online search within EndNote online (above) or
exporting bibliographic details from online databases (described below).
Collecting references from online databases
Some databases, e.g. Web of Knowledge, give you the option to export selected references directly into EndNote
online:
Direct export from Explore

Direct export from Web of Knowledge







Click on the title of the item to see the
details page

boxes for the items you want to export to EndNote

From the Send to link, click on

online.

EndNoteWeb



Or


Click on the blue text

from the ‘Send

to’ menu top of the screen
Click on the stars to select items to add



to your e-shelf. Then open your e-shelf


From your Web of Knowledge search results, tick the

Library. Click on EndNote at the top of the Web of

Select items by ticking the boxes and
choose ‘Push to EndNote Web’ from the

The references will be sent to your EndNote online

Knowledge screen to go directly to EndNote online.


drop-down box at the top. Click Go.

Your references will be in the unfiled group; from the ‘sort
by’ drop down menu you can sort the group by order
they were added to your Library to see the most recently

Then


Log in to EndNote if necessary



The reference(s) will automatically be

imported items.


When you are logged into Web of Knowledge, search
results which are in your EndNote online Library will have

added to your Unfiled group.
an icon displayed
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If you are using a computer without EndNote desktop installed, for some databases a direct export to EndNote
function will push the references into EndNote online. Always check the references carefully.
If there is no direct export option you need to create a text file to import the references into EndNote online. This
is a two-stage process; please see tables below for specific examples.
Step 1 – create the file
In most databases you need to mark or

Step 2 – import the file


select the references you wish to export,
then save the resulting file.

Go to EndNote online and from the Collect tab, click on Import
references



Click on Browse to locate your saved file, select it and click on Open



From the Import Option menu, select the filter required



Select the Group you want to import references to, then select
Import.

Step 1 – database used

Import option (filter) required

Cochrane Library


Mark the references you wish to save and click on Export



Follow Step 2 above.

Selected.



Import Option: Cochrane Library (Wiley).

OvidSP Databases (includes AMED, EMBASE, HMIC,



Follow Step 2 above.

MEDLINE, PsycINFO)



Import Option: use the relevant Import Option



Choose whether to save just the citation or the citation and
abstract, and choose the PC file type if using a PC.







Click on Export Citation. Save the results as a text file (.txt).

Mark the references you wish to save and click Export at the

for the database you are searching, e.g.

top of the screen.

Embase (OvidSP).

Select Reprint/Medlars from the drop-down Export Citation
List menu.

Check imported records carefully, the data may

Choose which fields you want to export and then click on

be missing or misplaced.

Export Citation(s). Save the file.
SCOPUS



Follow Step 2 above.





Import Option: Scopus.

SFX



Follow Step 2 above.





Import Option: Reference Manager (RIS).

Tick the boxes next to the articles you want to export and
click Export from the menu near the top of the screen.



Select RIS format as the export format. Choose which fields
to output, and click on Export. Save the file

At the bottom of the SFX window, click on Go next to
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Download Citation to Reference Manager/ EndNote


Check imported records carefully, some
references do not export correctly from SFX.

Save the file

Be careful to check records imported from online databases. Sometimes data may be missing or misplaced.
This must be amended manually.
If you are using many sources to obtain references, you should make sure that duplicates are discarded. Check
for duplicates by clicking the Organize tab, then clicking Find Duplicates

Sharing references with colleagues
It is possible to share your ‘groups’ of references with any other EndNote online user, so that you all have
access to the same set of references for collaborative working.
Sharing references in a Group

Groups shared by others







Go to the Organise tab and Manage my
Groups. From this screen you can choose to

in another EndNote online user’s Group. In

share references you file into any of your

this case such groups are listed separately in

groups with other EndNote online users.

your EndNote online library as ‘Groups

Tick on the box in the ‘Share’ column for that

shared by others’.

group




You might also be invited to share references



Click on ‘Others’ Groups’ under the Organize
tab to:

Click on Manage Sharing. You can then invite
others by email, and choose whether to give



choose to view or hide groups shared with you

them read only or editing rights to references



check who the group owner is

in the Group.



check your level of access (read only or read-

File and figure attachments cannot be shared

write) as indicated in the Access column.

Using EndNote online with EndNote desktop
Please note: The following only applies to users who also have access to EndNote desktop.
If you want to take advantage of the full features of EndNote desktop, particularly the Cite While you Write tools, you
can transfer references from EndNote online to EndNote desktop and vice versa.
For EndNote X6 and X7 (current version)
You can automatically synchronise your EndNote desktop and EndNote online libraries


In EndNote desktop, go to Tools then Sync or click the Sync button in the Library toolbar.



Enter your e-mail address.



Enter your EndNote online password.



Press OK to initiate the Sync process.



File and figure attachments are transferred
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Using Cite While you Write

Word 2007 or 2010 (Windows)

Both EndNote desktop and EndNote online can work with Word to create bibliographies or insert references
from your library in a Word document. You can then format the document into a citation style of your choice,
e.g. Harvard, Vancouver. This facility is called Cite While You Write.
If you are using a computer with EndNote desktop installed, the Cite While you Write tools for both EndNote
and EndNote online should be included in Word as part of the installation. If you are using a computer without
EndNote desktop installed, you can download the tools for EndNote online only, but you will need administrative
rights to do so. In Endnote online, go to Options and download Installers and follow instructions.

In Word, if the toolbar does not display, you need to activate it from the Options .





In Word, Click on File then Options (located under Help) then Add-ins
At the bottom of the screen where it says Manage, check that COM Add-Ins is displayed then click
Go
Tick the box for the Cite While You Write add-in and click OK
If the EndNote toolbar does not appear, close Word and re-open the program

Tip:
If you have EndNote desktop, you can still choose to use the tools with EndNote online if necessary.
 Within Word click on the EndNote X7 tab and then Preferences.
 Click on the Application tab and select EndNote online from the drop-down menu.
 You will need to fill in your EndNote online account details so that Word can communicate with your
EndNote online library.

Inserting citations in Word






Place your cursor in the place where you wish to insert a citation in your Word document
Click near the bottom of the Insert Citation icon and then select Find Citation (In EndNote online,
click on Find Citations)
Enter a search term to locate your reference, e.g. author's surname or title keyword
Click on Insert. Your reference is entered as a citation in your document, together with an
automatically formatted bibliography / reference list

In EndNote desktop, you can also select references from your Library first:
 Go to EndNote. In your library highlight the reference(s) you wish to cite (hold the Ctrl key for
selecting multiple references)
 Go to your Word document. Place the cursor where you wish to insert the citation
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Tip:

Click near the bottom of the Insert citation icon on the toolbar then select Insert selected
citation(s)
Keeping track of references used in your work

As you begin to insert citations, EndNote desktop automatically creates a new group containing those
references. This group has the same name as your Word document. This is a useful way to see which of the
references in your Library you have used in your work.
When you close the program(s) and re-open them, the group is not automatically displayed in EndNote.
Open your Word document and from the EndNote toolbar select Update Citations and bibliography, to see
the group re-appear in EndNote.

Formatting citations and bibliographies
EndNote automatically formats inserted citations and creates bibliographies in the chosen output style.




In Word, click on the drop down menu next to Style: on the EndNote tab
Click on Select another style button to view output styles. Click on the column headers to sort the lists
by name or category.
Click on OK. Your document will be reformatted to the style of your choice.

Tip:
Some output styles use full journal titles, some use abbreviated. If your journal titles don’t display as you
expect, contact a member of staff for help.
You might want to temporarily un-format your citation – for example, if you are using a numbered style and you
want to check which reference the number refers to. To unformat citations
 Click on Convert Citations and Bibliography and then Convert to Unformatted Citations
 To re-format your document, click on Update Citations and Bibliography

Editing citations
Word generates code that is hidden in your Word document to enable it to communicate with EndNote. When
you click on an in-text citation or your bibliography, the background will go grey, indicating that code is present.
Do not type over or delete and part of your document with code, as this will disable communication with
EndNote. Instead, use the Edit Citation command.
 In your Word document select an in-text citation and the background will go grey. Click on Edit &
Manage Citation(s)
 From the Edit Citation screen, you can change the order of inserted citations (where multiple citations
are inserted at the same point) add a prefix, suffix or page numbers to a citation; exclude the author
name or year if desired, etc.
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Creating an independent bibliography
To create a quick list of references from your library
EndNote desktop:





Select the required output style from the drop down menu at the top of the screen
Highlight the references you wish to include (to choose all go to Edit – Select All)
Right click or go to Edit and click on Copy Formatted
In a Word document, click on Paste

Your reference list will be displayed in the Output style selected in EndNote
Endnote online:
 If the references you wish to include are not all in the same group, create a quick list of the references you
would like - from All References, select boxes and click ‘Copy to quick list’
 Click on the Format tab, and then Bibliography
 Select the references you wish to include, the bibliographic style and the file type from the drop-down options
 Choose to save, print or email the bibliography created.
Preparing a paper for submission to publishers
The hidden code which enables Word and Endnote to communicate makes the Word file size a lot larger and
many publishers request that you remove this code when you submit your paper for publication. You should
only do this when you are sure you have finished editing your document.
 Save your Word document (e.g. to your desktop or your own file area).
 Click on Convert Citations and Bibliography and then Convert to Plain Text.
 This creates a copy of your manuscript, with the citations and bibliography inserted without the code (i.e. the
links to EndNote.)
 Save this copy to your own drive. Do not delete your original document with the field codes retained!
To edit your references once the code has been removed, you must edit the original copy of the manuscript and
then remove the code again.
Further information and support
Help for EndNote desktop is available at the top of the screen
For EndNote online, a Getting Started Guide and Help are available within the programme:
 From the My References tab, click on the Show Getting Started Guide link on the top right
 The Help link is at the far top right of the screen
You can search the EndNote ‘Knowledge base’ at http://endnote.com/support/search-knowledgebase
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